No quiso arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo

No quiso arrancar

Mensaje  VDV el Miér 29 Jul - 11:54

Hola gente! Soy nuevo en el foro, no se si estoy en el lugar justo para hacer esta consulta.
Tengo una Ecosport 2006 naftera.
Hice un viaje a Gral. Belgrano (Córdoba) desde mi casa son 750 km. El viaje en ruta fue un placer, como siempre.
Llegué y la dejé estacionada a la intemperie durante 4 días. Si bien no hizo frío extremo, por las noches hizo 3 grados.
El martes por la mañana cuando me preparé para regresar, la quise arrancar y no pude. El motor giraba perfectamente, pero no hacía la explosión de arranque. Vino un mecánico, revisó las bujías y me sugirió ver a un especialista en bombas de nafta. Lo ubiqué y pedí el auxilio para que me acarree hasta el taller. En ese lapso (unas 4 horas de espera) traté de arrancarla varias veces y no pude, siempre igual, girando bien (tiene batería nueva) y sin arrancar. Llegó el acarreo, la subieron a la rampa y recorrimos 7 cuadras hasta el taller. Llegamos y antes de bajarla el mecánico la quiso arrancar y lo hizo perfectamente. No supo darme explicación de lo que había pasado. Volví al hotel, cargamos las cosas, fuimos a cargar nafta y regresamos haciendo los 750 km. sin dificultades. Ni en las paradas de la ruta, ni ahora ya en casa, volvió a tener problemas de arranque. Alguien sabe qué pudo haber pasado?
Desde ya muchas gracias!
Un abrazo!

Víctor. cyclops
avatar
VDV
EcoSportero Buena Onda!EcoSportero Buena Onda!

Mensajes : 2
Fecha de inscripción : 29/07/2015

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.