Cambio de comportamiento electroventilador

Ir abajo

Cambio de comportamiento electroventilador

Mensaje  carchul el Dom 23 Ago - 10:13

Hola amigos, buenos dìas, les consulto sobre este tema, desde hace unos dìas he notado que arranca la segunda velocidad del electroventilador, yo dirìa que sin razòn, ya que el tiempo esta fresco, alrededor de 12/15 grados y lo hace luego de recorrer unos 5 Km.
Les comento, es una Eco (2008, motor Zetec Rocam 1.6), ya verifique que la aguja del intrumento del tablero se mantiene en el medio como siempre (aparentemente no hay sobrecalentamiento), la primera velocidad del electro funciona correctamente, tambièn revise la resistencia y està en buen estado, tambièn su ficha y conectores, no pierde agua, el depòsito se mantiene a nivel, saque el famoso "pituto" para verificar que no hay aire en el sistema, el termostato aparentemente funciona en forma correcta ya que despues de cierto tiempo las dos mangueras del radiador tienen temperatura, solo me falta revisar el sensor de temperatura (ECT), no tengo bien en claro como funciona, pero de alli tambien debe salir la señal para el instrumento del tablero y parece que esta bien, serà que tiene varios contactos adentro, para intrumento, primera velocidad y segunda velocidad y justamente este ùltimo es el que esta fallando?, como se saca?, es solo sacar el seguro y tirar?.
Si alguien me puede dar una mano se lo agradecerè, ya que si bien parece que todo estubiera bien, antes no se comportaba asì, y solo prendia la segunda velocidad en dias muy calurosos despues de haber andado bastante y estando el motor encendido y la camioneta detenida.
Desde ya agradezco su atenciòn y colaboraciòn, saludos.
avatar
carchul
EcoSportero Buena Onda!EcoSportero Buena Onda!

Mensajes : 2
Fecha de inscripción : 19/08/2013

Volver arriba Ir abajo

sensor de temperatura (ECT)

Mensaje  carchul el Dom 23 Ago - 10:51

Recien saque la ficha del sensor y para mi sorpresa me encontre conque solo tiene dos cables, que es lo que comanda?, que le dà la señal al intrumento del tablero?, que le dà la señal a la primera velocidad, y a la segunda velocidad?, hay algun otro sensor en el motor?, la verdad estoy desconcertado....
avatar
carchul
EcoSportero Buena Onda!EcoSportero Buena Onda!

Mensajes : 2
Fecha de inscripción : 19/08/2013

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.