Saludos al Foro

Ver el tema anterior Ver el tema siguiente Ir abajo

Saludos al Foro

Mensaje  Alexy Hernandez el Jue 29 Nov - 11:00

Saludos a todos, me gusta mucho el Foro, Gracias por las recomendaciones.
Tengo una eco sport 2004 sincrónica, últimamente, he tenido unos inconvenientes. el vehículo al parar en un semáforo o meter neutro el carro se apaga, moví un poco la guaya del acelerador, para que no se apague, pero ahora se acelera en lo que me paro.
avatar
Alexy Hernandez
EcoSportero Buena Onda!EcoSportero Buena Onda!

Mensajes : 1
Fecha de inscripción : 29/11/2012

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Eco-Bachi el Jue 29 Nov - 11:10

Hola Alexis gusto en conocernos por este medio , de donde sos , bueno los muchachos de mecanica te informaran ,yo solo rompo un abrazo.
avatar
Eco-Bachi
EcoSportero Cervecero!EcoSportero Cervecero!

Mensajes : 327
Fecha de inscripción : 29/03/2012
Localización : Luis Guillon-Bs.As.-Argentina

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  gmcvag el Jue 29 Nov - 11:24

Bienvenido
Si Bachi y a lo grande, vos no te andas con chiquitas para romper

_________________
“Desde la infancia, no he sido como los demás; ni he visto lo que los demás.” (Edgar Allan Poe)
avatar
gmcvag
EcoSportero Cervecero!EcoSportero Cervecero!

Mensajes : 848
Fecha de inscripción : 23/03/2012
Localización : Barrio Sarmiento; Rosario; Santa Fe; Argentina

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  EcoPocho el Jue 29 Nov - 11:45

Bienvenido, felicitaciones por la maquina!!!

Por lo que decis es mas un tema con la regulacion del embrague, o es automatica?, digo por lo que decis "Sincronica".

Salu2

_________________
Eco 1.6 XLS 2005 - Rojo Bari


Mecánica EcoSport = www.EcoSportMecanica.com.ar = Ecosport Mecánica = www.EcoSport-Mecanica.com.ar
avatar
EcoPocho
EcoSportero Cervecero!EcoSportero Cervecero!

Mensajes : 2398
Fecha de inscripción : 22/03/2012
Localización : Ciudad Evita - Bs. As.

http://www.ecosport-mecanica.com.ar

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Hosso el Jue 29 Nov - 12:01

bienvenido al foro y me alegra que te sirva la info, no me quedó claro lo de la guaya, pero si se apaga tal vez sea por los sensores en el multiple de admision, un coso amarillo que parece un fósforo, tambien limpieza en la zonda lambda, hay info del amigo IP.

_________________
Para alcanzar una meta es imprescindible soñar... No pierdas el tiempo... ¡vete a dormir!
avatar
Hosso
Lic. Hosso
Lic. Hosso

Mensajes : 1031
Fecha de inscripción : 23/03/2012
Localización : CABA

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Beto19 el Vie 30 Nov - 6:26

Hola Alexy!

Bienvenido al foro!
avatar
Beto19
EcoSportero Cervecero!EcoSportero Cervecero!

Mensajes : 435
Fecha de inscripción : 28/03/2012

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Eco-Graciela el Vie 30 Nov - 10:00

Hola Alexis!!

Muy bienvenido al foro!!

Espero que con la informacion que te pueda brindar el foro puedas solucionar tu problemita con la Eco!!!

_________________
-Si no encontras el camino, hacelo vos-Equito y Blanquita-
Ecosport 2.0 XLT Plus - Blanco Oxford -
avatar
Eco-Graciela
EcoSportero Cervecero!EcoSportero Cervecero!

Mensajes : 1251
Fecha de inscripción : 23/03/2012
Localización : Luis Guillon-Buenos Aires-Argentina

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Charly_67 el Miér 5 Dic - 8:41

Bienvenido al foro!!!!
avatar
Charly_67
EcoSportero Aguantador!!
EcoSportero Aguantador!!

Mensajes : 129
Fecha de inscripción : 17/04/2012
Localización : San Nicolás

Volver arriba Ir abajo

Re: Saludos al Foro

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.